<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" lang="en-US">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
   	<meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <title>Brookline Interactive Group &#8211; Ambisonic Audio Test</title>

 	<link href='https://fonts.googleapis.com/css?family=Ropa+Sans|Open+Sans:400,600,700' rel='stylesheet' type='text/css'>

	<link rel="pingback" href="https://brooklineinteractive.org/xmlrpc.php" />

	<link rel='dns-prefetch' href='//assets.pinterest.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Brookline Interactive Group &raquo; Feed" href="https://brooklineinteractive.org/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brooklineinteractive.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pinterest-pin-it-button-plugin-styles-group-css' href='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/pinterest-pin-it-button/css/public.css,wp-content/plugins/boxit/boxit.css,wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css,wp-content/plugins/gallery-pro/css/display_frant_css.css,wp-content/plugins/gallery-pro/css/bootstrap.css,wp-content/plugins/gallery-pro/js/grid-folio/jquery.wm-gridfolio-1.0.min.css,wp-content/plugins/gallery-pro/lightbox/swipebox/css/swipebox.css,wp-content/plugins/registrationmagic-gold/public/js/rating3/rateit.css,wp-content/plugins/registrationmagic-gold/public/css/theme_rm_matchmytheme.css,wp-content/plugins/registrationmagic-gold/public/css/style_rm_front_end.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo_lightbox-css-group-css' href='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.css,wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/themes/default/default.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/videozoom/functions/wpzoom/assets/css/shortcodes.css,wp-content/themes/videozoom/functions/wpzoom/assets/css/font-awesome.min.css,wp-content/themes/videozoom/style.css,wp-content/themes/videozoom/css/media-queries.css,wp-content/plugins/social-icons-widget-by-wpzoom/css/socicon.css,wp-content/plugins/social-icons-widget-by-wpzoom/css/genericons.css,wp-content/plugins/social-icons-widget-by-wpzoom/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://brooklineinteractive.org/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='simcal-qtip-group-css' href='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-calendar-events/assets/css/vendor/jquery.qtip.min.css,wp-content/plugins/google-calendar-events/assets/css/default-calendar-grid.min.css,wp-content/plugins/google-calendar-events/assets/css/default-calendar-list.min.css,wp-content/themes/videozoom/functions/wpzoom/assets/css/wzslider.css,wp-content/themes/videozoom/styles/light.css,wp-content/themes/videozoom/custom.css' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-42153647-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-42153647-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://brooklineinteractive.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/brooklineinteractive.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var boxit_ajax = {"ajaxurl":"https:\/\/brooklineinteractive.org\/wp-admin\/admin-ajax.php"};
var __trans = {"syncing_with_dbx":"syncing with Dropbox","name_req":"Name\/folder is required","email_req":"Email is required","wrong_email":"Email address is invalid","server_upl_failed":"Upload to server failed.","mtd_ajax_err":"BOXIT AJAX ERROR","all_done":"All files uploaded","available_on_d":"available on Dropbox","setup_api_con":"Set up Dropbox API connection.","only_loggedin":"Only logged in users can use BOXIT","all_files":"all filetypes","drop_here":"Drag & drop to upload","release":"Release file(s) now","select":"Select files","allowed":"Filetypes allowed:","max":"Max. filesize:","queue":"Upload queue","start":"Start Upload","name":"Name \/ Folder:","email":"Email:","message":"Upload message:","proceed":"Proceed to upload","upl_to_server":"uploaded to server","upl_to_server_err":"server upload error","upl_to_dbx":"uploaded to Dropbox","status":"status:","not_supported":"BOXIT is not supported in your browser","captcha":"Write text from the image","wrong_captcha":"Please try again"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var __trans = {"syncing_with_dbx":"syncing with Dropbox","name_req":"Name\/folder is required","email_req":"Email is required","wrong_email":"Email address is invalid","server_upl_failed":"Upload to server failed.","mtd_ajax_err":"BOXIT AJAX ERROR","all_done":"All files uploaded","available_on_d":"available on Dropbox","setup_api_con":"Set up Dropbox API connection.","only_loggedin":"Only logged in users can use BOXIT","all_files":"all filetypes","drop_here":"Drag & drop to upload","release":"Release file(s) now","select":"Select files","allowed":"Filetypes allowed:","max":"Max. filesize:","queue":"Upload queue","start":"Start Upload","name":"Name \/ Folder:","email":"Email:","message":"Upload message:","proceed":"Proceed to upload","upl_to_server":"uploaded to server","upl_to_server_err":"server upload error","upl_to_dbx":"uploaded to Dropbox","status":"status:","not_supported":"BOXIT is not supported in your browser","captcha":"Write text from the image","wrong_captcha":"Please try again"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js,wp-content/plugins/boxit/js/realperson/jquery.plugin.js,wp-content/plugins/boxit/js/realperson/jquery.realperson.js,wp-content/plugins/boxit/js/plupload/plupload.full.min.js,wp-content/plugins/boxit/js/plupload/moxie.js,wp-content/plugins/boxit/js/move_to_dropbox.js,wp-content/plugins/boxit/js/boxit.js,wp-content/plugins/gallery-pro/js/grid-folio/jquery.wm-gridfolio-1.0.min.js,wp-content/plugins/gallery-pro/lightbox/swipebox/js/jquery.swipebox.js,wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_ajax = {"url":"https:\/\/brooklineinteractive.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/ui/widget.min.js,wp-includes/js/jquery/ui/mouse.min.js,wp-includes/js/jquery/ui/sortable.min.js,wp-includes/js/jquery/ui/tabs.min.js,wp-includes/js/jquery/ui/datepicker.min.js,wp-includes/js/jquery/ui/effect.min.js,wp-includes/js/jquery/ui/effect-slide.min.js,wp-content/plugins/registrationmagic-gold/public/js/script_rm_front.js,wp-content/plugins/registrationmagic-gold/public/js/rating3/jquery.rateit.js,wp-content/plugins/responsive-lightbox-lite/assets/nivo-lightbox/nivo-lightbox.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rllArgs = {"script":"nivo_lightbox","selector":"lightbox","custom_events":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/responsive-lightbox-lite/assets/inc/script.js,wp-content/themes/videozoom/js/init.js'></script>
<link rel='https://api.w.org/' href='https://brooklineinteractive.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brooklineinteractive.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brooklineinteractive.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ambisonic Audio Test' href='https://brooklineinteractive.org/ambisonic-audio-test/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://brooklineinteractive.org/ambisonic-audio-test-2/" />
<link rel='shortlink' href='https://brooklineinteractive.org/?p=12881' />
<link rel="alternate" type="application/json+oembed" href="https://brooklineinteractive.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brooklineinteractive.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F&#038;format=xml" />
    <style type="text/css" media="screen">
        .boxit_col_1 { color:#394fa1!important; }
        .boxit_bgd_1 { background:#394fa1!important; }
        .boxit_border_1 { border: 1px solid #394fa1!important;}
        .boxit_text_1 { color:#ffffff!important;}
        .boxit_col_2 { color:#bdbec0!important; }
        .boxit_bgd_2 { background:#bdbec0!important; }
        .boxit_border_2 { border: 1px solid #bdbec0!important;}

        #boxit_dropzone {  border: 5px dashed #bdbec0!important;}
        #boxit_dropzone.drop_area_active { border:5px dashed #394fa1!important; }
        #boxit_dropzone.drop_area_active .boxit_icon { color:#394fa1!important; }
    }
    </style>
    <!-- WPZOOM Theme / Framework -->
<meta name="generator" content="Videozoom 4.0.2" />
<meta name="generator" content="WPZOOM Framework 1.6.2" />
<style type="text/css">.navbar-brand h1 a{color:#3a4ea0;}
</style>
<link rel="icon" href="https://brooklineinteractive.org/wp-content/uploads/2016/09/cropped-Site-Image-32x32.png" sizes="32x32" />
<link rel="icon" href="https://brooklineinteractive.org/wp-content/uploads/2016/09/cropped-Site-Image-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://brooklineinteractive.org/wp-content/uploads/2016/09/cropped-Site-Image-180x180.png" />
<meta name="msapplication-TileImage" content="https://brooklineinteractive.org/wp-content/uploads/2016/09/cropped-Site-Image-270x270.png" />
			<!-- Easy Columns 2.1.1 by Pat Friedl http://www.patrickfriedl.com -->
			<link rel="stylesheet" href="https://brooklineinteractive.org/wp-content/plugins/easy-columns/css/easy-columns.css" type="text/css" media="screen, projection" />
			</head>

<body class="post-template-default single single-post postid-12881 single-format-standard">

<div class="main-wrap">

    <header class="site-header">
    	<nav class="top-navbar" role="navigation">
    	    <div class="inner-wrap"> <a href="/"> <img src="/wp-content/uploads/2015/06/text_white.png" width="20%">

        		        			<div id="social-nav">

        				<div id="wpzoom-widget-social-3" class="widget wpzoom_social"><h3 class="title">Follow us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/pages/Brookline-Interactive-Group/110681808951337" target="_blank" rel="external,nofollow" title="Facebook"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/brkinteractive" target="_blank" rel="external,nofollow" title="Twitter"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="youtube" href="https://www.youtube.com/user/BrooklineAccessBATV" target="_blank" rel="external,nofollow" title="YouTube"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/youtube.png" alt="YouTube" />YouTube</a></li><li><a class="linkedin" href="https://www.linkedin.com/company/brookline-access-television" target="_blank" rel="external,nofollow" title="LinkedIn"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/linkedin.png" alt="LinkedIn" />LinkedIn</a></li><li><a class="instagram" href="https://instagram.com/brooklineinteractive/" target="_blank" rel="external,nofollow" title="Instagram"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/instagram.png" alt="Instagram" />Instagram</a></li>  		</ul>

	<div class="clear"></div></div>
         			</div>
        		

    	        <div class="navbar-header">

                    
    	        </div>

    	        <div id="navbar-top">

    	            
    	        </div><!-- #navbar-top -->
    	    </div>
    	</nav><!-- .navbar -->


    	<div class="inner-wrap">


    		<!--
		<div class="navbar-brand">
    		    <h1>
    		    <a href="https://brooklineinteractive.org" title="Bright Ideas In Media">
    		        Brookline Interactive Group    		    </a>

    		    </h1>    		</div><!-- .navbar-brand -->
		



    		
    		<div class="clear"></div>


    	</div>


    	<nav class="main-navbar" role="navigation">
            <div class="inner-wrap">

    	        <div class="navbar-search">
    	           <form role="search" method="get" class="search-form" action="https://brooklineinteractive.org/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>    	        </div>

                <div class="navbar-header">

                  
                        <a class="navbar-toggle" href="#menu-main-slide">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                        </a>


                        <div id="menu-main-slide" class="menu-main-nav-container"><ul id="menu-main-nav" class="menu"><li id="menu-item-5677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5677"><a href="https://brooklineinteractive.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-5679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a href="https://brooklineinteractive.org/location-and-hours/">Location and Hours</a></li>
	<li id="menu-item-5681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5681"><a href="https://brooklineinteractive.org/staff/">Staff</a></li>
	<li id="menu-item-10290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10290"><a href="https://brooklineinteractive.org/news/">News</a>
	<ul class="sub-menu">
		<li id="menu-item-10289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10289"><a href="https://brooklineinteractive.org/newsletter/">Newsletter</a></li>
	</ul>
</li>
	<li id="menu-item-5678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5678"><a href="https://brooklineinteractive.org/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-12148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12148"><a href="https://brooklineinteractive.org/support-big/">Support BIG</a></li>
</ul>
</li>
<li id="menu-item-10455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10455"><a>Watch and Explore</a>
<ul class="sub-menu">
	<li id="menu-item-10040" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10040"><a href="https://brooklineinteractive.org/program-guide/">Program Guide</a>
	<ul class="sub-menu">
		<li id="menu-item-10034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://brooklineinteractive.org/tv-channels-access-ch-3/">Access Ch.3</a></li>
		<li id="menu-item-10033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://brooklineinteractive.org/tv-channels-municipal-ch-2315/">Municipal Ch. 23/15</a></li>
		<li id="menu-item-10032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://brooklineinteractive.org/tv-channels-rch-hd-613/">RCH HD 613</a></li>
	</ul>
</li>
	<li id="menu-item-5737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5737"><a href="https://brooklineinteractive.org/live/">Live Stream</a></li>
	<li id="menu-item-5995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5995"><a href="https://brooklineinteractive.org/educational-productions/">Educational Productions</a></li>
	<li id="menu-item-10325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10325"><a>Community Productions</a>
	<ul class="sub-menu">
		<li id="menu-item-6082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://brooklineinteractive.org/the-grandstanders/">The Grandstanders</a></li>
		<li id="menu-item-6080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="https://brooklineinteractive.org/the-fun-show/">The Fun Show</a></li>
		<li id="menu-item-10233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10233"><a href="https://brooklineinteractive.org/the-gaia-report/">The Gaia Report</a></li>
		<li id="menu-item-6081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://brooklineinteractive.org/veg-around-the-world/">Veg Around the World</a></li>
		<li id="menu-item-10544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10544"><a href="https://brooklineinteractive.org/celebrate-music/">Celebrate Music</a></li>
		<li id="menu-item-6079" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://brooklineinteractive.org/lifestyle-by-design/">Lifestyle By Design</a></li>
	</ul>
</li>
	<li id="menu-item-5733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5733"><a href="https://brooklineinteractive.org/town/">Town</a>
	<ul class="sub-menu">
		<li id="menu-item-5727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5727"><a href="https://brooklineinteractive.org/school-committee/">School Committee</a></li>
		<li id="menu-item-5728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://brooklineinteractive.org/selectmen/">Board of Selectmen</a></li>
		<li id="menu-item-5729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5729"><a href="https://brooklineinteractive.org/town-meeting/">Town Meeting</a></li>
	</ul>
</li>
	<li id="menu-item-10324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10324"><a href="https://brooklineinteractive.org/school/">School</a></li>
</ul>
</li>
<li id="menu-item-10435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10435"><a>Media Services &#038; Rentals</a>
<ul class="sub-menu">
	<li id="menu-item-10013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013"><a href="https://brooklineinteractive.org/equipment/">Equipment</a></li>
	<li id="menu-item-5741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5741"><a href="https://brooklineinteractive.org/coverage-request/">Coverage Request</a></li>
	<li id="menu-item-5744" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5744"><a href="https://brooklineinteractive.org/paid-productions/">Paid Productions</a></li>
	<li id="menu-item-5745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5745"><a href="https://brooklineinteractive.org/theater-and-facility-rental/">Theater and Facility Rental</a></li>
	<li id="menu-item-5743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="https://brooklineinteractive.org/membership/">Membership</a></li>
	<li id="menu-item-10713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10713"><a href="http://www.rueshare.com/Account/Login?OrgCode=BIG">RueShare</a></li>
</ul>
</li>
<li id="menu-item-5690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5690"><a href="https://brooklineinteractive.org/create/">Create</a>
<ul class="sub-menu">
	<li id="menu-item-10539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10539"><a href="https://brooklineinteractive.org/membership/">Membership</a>
	<ul class="sub-menu">
		<li id="menu-item-5836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://brooklineinteractive.org/community-productions/">Community Productions</a></li>
		<li id="menu-item-5992" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5992"><a href="/tnl">Thursday Night Live</a></li>
		<li id="menu-item-10078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10078"><a href="https://brooklineinteractive.org/policies-and-procedures/">Policies and Procedures</a></li>
	</ul>
</li>
	<li id="menu-item-10279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://brooklineinteractive.org/open-saturdays/">Open Saturdays</a></li>
	<li id="menu-item-9869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="https://brooklineinteractive.org/make-media/">Make Media</a></li>
	<li id="menu-item-10326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10326"><a href="https://brooklineinteractive.org/internships/">Internships</a></li>
	<li id="menu-item-10327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10327"><a href="https://brooklineinteractive.org/volunteer/">Volunteer</a></li>
</ul>
</li>
<li id="menu-item-9973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9973"><a>Education</a>
<ul class="sub-menu">
	<li id="menu-item-10270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10270"><a href="https://brooklineinteractive.org/education-services/">Education Services</a></li>
	<li id="menu-item-10271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10271"><a href="https://brooklineinteractive.org/big-classes/">BIG Classes</a></li>
	<li id="menu-item-10272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10272"><a>Brookline Public Schools</a>
	<ul class="sub-menu">
		<li id="menu-item-10273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a href="/BHS">BHS</a></li>
		<li id="menu-item-10264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10264"><a href="https://brooklineinteractive.org/beep/">BEEP</a></li>
		<li id="menu-item-10275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://brooklineinteractive.org/bace/">BACE/Adult Ed</a></li>
	</ul>
</li>
	<li id="menu-item-10277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10277"><a>Community Education</a>
	<ul class="sub-menu">
		<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10274"><a href="https://brooklineinteractive.org/brookline-recreation/">Brookline Recreation</a></li>
		<li id="menu-item-10276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10276"><a href="https://brooklineinteractive.org/k-8-after-school/">K-8 After School</a></li>
		<li id="menu-item-10263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="https://brooklineinteractive.org/steps-to-success/">Steps to Success</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-10080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a>BIG Initiatives</a>
<ul class="sub-menu">
	<li id="menu-item-9868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="https://brooklineinteractive.org/virtual-reality/">Virtual Reality Lab</a></li>
	<li id="menu-item-5848" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5848"><a href="https://brooklineinteractive.org/production-grants/">Production Grants</a></li>
	<li id="menu-item-5850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5850"><a href="https://brooklineinteractive.org/community-journalism/">Community Journalism</a></li>
	<li id="menu-item-9098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9098"><a href="https://brooklineinteractive.org/storyvox/">StoryVOX</a></li>
	<li id="menu-item-12563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://brooklineinteractive.org/job-training/">Job Training Program</a></li>
	<li id="menu-item-6000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6000"><a href="https://brooklineinteractive.org/big-events/">BIG Events</a>
	<ul class="sub-menu">
		<li id="menu-item-12195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12195"><a href="https://brooklineinteractive.org/marathon-moments/">Marathon Moments</a></li>
		<li id="menu-item-12099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12099"><a href="https://brooklineinteractive.org/brookline-immigration-stories/">Brookline Immigration Stories</a></li>
	</ul>
</li>
	<li id="menu-item-5851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a href="https://brooklineinteractive.org/film-clubs/">Film Clubs</a></li>
	<li id="menu-item-11863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11863"><a href="https://brooklineinteractive.org/womens-march-coverage-interviews/">Women&#8217;s March Coverage &#038; Interviews</a></li>
</ul>
</li>
</ul></div>
                </div>

                <div id="navbar-main">

                    <div class="menu-main-nav-container"><ul id="menu-main-nav-1" class="nav navbar-nav dropdown sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5677"><a href="https://brooklineinteractive.org/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5679"><a href="https://brooklineinteractive.org/location-and-hours/">Location and Hours</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5681"><a href="https://brooklineinteractive.org/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10290"><a href="https://brooklineinteractive.org/news/">News</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10289"><a href="https://brooklineinteractive.org/newsletter/">Newsletter</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5678"><a href="https://brooklineinteractive.org/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12148"><a href="https://brooklineinteractive.org/support-big/">Support BIG</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10455"><a>Watch and Explore</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10040"><a href="https://brooklineinteractive.org/program-guide/">Program Guide</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10034"><a href="https://brooklineinteractive.org/tv-channels-access-ch-3/">Access Ch.3</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10033"><a href="https://brooklineinteractive.org/tv-channels-municipal-ch-2315/">Municipal Ch. 23/15</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10032"><a href="https://brooklineinteractive.org/tv-channels-rch-hd-613/">RCH HD 613</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5737"><a href="https://brooklineinteractive.org/live/">Live Stream</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5995"><a href="https://brooklineinteractive.org/educational-productions/">Educational Productions</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10325"><a>Community Productions</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6082"><a href="https://brooklineinteractive.org/the-grandstanders/">The Grandstanders</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6080"><a href="https://brooklineinteractive.org/the-fun-show/">The Fun Show</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10233"><a href="https://brooklineinteractive.org/the-gaia-report/">The Gaia Report</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6081"><a href="https://brooklineinteractive.org/veg-around-the-world/">Veg Around the World</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10544"><a href="https://brooklineinteractive.org/celebrate-music/">Celebrate Music</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6079"><a href="https://brooklineinteractive.org/lifestyle-by-design/">Lifestyle By Design</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5733"><a href="https://brooklineinteractive.org/town/">Town</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5727"><a href="https://brooklineinteractive.org/school-committee/">School Committee</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5728"><a href="https://brooklineinteractive.org/selectmen/">Board of Selectmen</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5729"><a href="https://brooklineinteractive.org/town-meeting/">Town Meeting</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10324"><a href="https://brooklineinteractive.org/school/">School</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10435"><a>Media Services &#038; Rentals</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10013"><a href="https://brooklineinteractive.org/equipment/">Equipment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5741"><a href="https://brooklineinteractive.org/coverage-request/">Coverage Request</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5744"><a href="https://brooklineinteractive.org/paid-productions/">Paid Productions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5745"><a href="https://brooklineinteractive.org/theater-and-facility-rental/">Theater and Facility Rental</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5743"><a href="https://brooklineinteractive.org/membership/">Membership</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10713"><a href="http://www.rueshare.com/Account/Login?OrgCode=BIG">RueShare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5690"><a href="https://brooklineinteractive.org/create/">Create</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-10539"><a href="https://brooklineinteractive.org/membership/">Membership</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5836"><a href="https://brooklineinteractive.org/community-productions/">Community Productions</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5992"><a href="/tnl">Thursday Night Live</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10078"><a href="https://brooklineinteractive.org/policies-and-procedures/">Policies and Procedures</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10279"><a href="https://brooklineinteractive.org/open-saturdays/">Open Saturdays</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9869"><a href="https://brooklineinteractive.org/make-media/">Make Media</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10326"><a href="https://brooklineinteractive.org/internships/">Internships</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10327"><a href="https://brooklineinteractive.org/volunteer/">Volunteer</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9973"><a>Education</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10270"><a href="https://brooklineinteractive.org/education-services/">Education Services</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10271"><a href="https://brooklineinteractive.org/big-classes/">BIG Classes</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10272"><a>Brookline Public Schools</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10273"><a href="/BHS">BHS</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10264"><a href="https://brooklineinteractive.org/beep/">BEEP</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10275"><a href="https://brooklineinteractive.org/bace/">BACE/Adult Ed</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10277"><a>Community Education</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10274"><a href="https://brooklineinteractive.org/brookline-recreation/">Brookline Recreation</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10276"><a href="https://brooklineinteractive.org/k-8-after-school/">K-8 After School</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10263"><a href="https://brooklineinteractive.org/steps-to-success/">Steps to Success</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10080"><a>BIG Initiatives</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9868"><a href="https://brooklineinteractive.org/virtual-reality/">Virtual Reality Lab</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5848"><a href="https://brooklineinteractive.org/production-grants/">Production Grants</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5850"><a href="https://brooklineinteractive.org/community-journalism/">Community Journalism</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9098"><a href="https://brooklineinteractive.org/storyvox/">StoryVOX</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12563"><a href="https://brooklineinteractive.org/job-training/">Job Training Program</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6000"><a href="https://brooklineinteractive.org/big-events/">BIG Events</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12195"><a href="https://brooklineinteractive.org/marathon-moments/">Marathon Moments</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12099"><a href="https://brooklineinteractive.org/brookline-immigration-stories/">Brookline Immigration Stories</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5851"><a href="https://brooklineinteractive.org/film-clubs/">Film Clubs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11863"><a href="https://brooklineinteractive.org/womens-march-coverage-interviews/">Women&#8217;s March Coverage &#038; Interviews</a></li>
</ul>
</li>
</ul></div>
                </div><!-- #navbar-main -->

                <div class="clear"></div>

            </div>

        </nav><!-- .navbar -->

    </header><!-- .site-header -->

    <div class="inner-wrap">

<div class=“headertext” style="width: 100%; border-radius: 3px;">


<div id="main" class="full-width">

	
 		
        <div id="content">

			<div id="post-12881" class="post-entry post-12881 post type-post status-publish format-standard has-post-thumbnail hentry">

				
					
	          	<div class="post-meta">
<!-- 
	          		
	          		 on July 17, 2017
					 -->

          		</div>

	         	<h1 class="entry-title"><a href="https://brooklineinteractive.org/ambisonic-audio-test-2/" rel="bookmark" title="Permanent Link to Ambisonic Audio Test">Ambisonic Audio Test</a></h1>

	         	
	         	<div class="entry-content">
	 				<p><iframe width="830" height="467" src="https://www.youtube.com/embed/vUtEW6OTQLw?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Listen to this 360 with headphones. Note how the  sound changes as you turn your head around.</p>
<div class="pin-it-btn-wrapper"><a href="//www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F&media=&description=Ambisonic%20Audio%20Test" data-pin-do="buttonPin" data-pin-config="none"  data-pin-color="red"   rel="nobox"><img src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" data-pib-button="true" /></a></div>				</div>

	         	

														
									<div class="meta-share">

						<h3>Share</h3>

					  	<ul>
					  		<li><a href="https://plus.google.com/share?url=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F" target="_blank" title="Post this to Google+" class="gplus">Share on Google+</a></li>

							<li><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F&text=Ambisonic+Audio+Test" target="_blank" title="Tweet this on Twitter" class="twitter">Share on Twitter</a></li>

				            <li><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fbrooklineinteractive.org%2Fambisonic-audio-test-2%2F&t=Ambisonic+Audio+Test" target="_blank" title="Share this on Facebook" class="facebook">Share on Facebook</a></li>


	 				 	</ul>
						<div class="clear"></div>
					</div>
				

				
       			<div class="clear"></div>

       		</div><!-- /.single-post -->


	        
      	</div><!-- /#content -->

     	  		<div class="clear"></div>

	
</div><!-- /#main -->

	</div><!-- /.inner-wrap -->

	<div id="footer">

		<div class="inner-wrap">

			<div id="footer-widgets">

				<div class="column">
				  <div class="widget widget_text" id="text-10"><h3 class="title">Contact Us</h3>			<div class="textwidget"><p><a style="color:#fff;">Brookline Interactive Group<br />
46 Tappan Street (Top Floor)<br />
Brookline, MA 02445<br />
(617)-731-8566</a></p>
</div>
		<div class="clear"></div></div><div class="widget widget_text" id="text-11"><h3 class="title">Quicklinks</h3>			<div class="textwidget"><a href="http://brooklineinteractive.org/coverage-request/">Request Coverage</a><br>
<a href="http://brooklineinteractive.org/sign-up/">Sign Up For a Class</a><br>
<a href="http://brooklineinteractive.org/outside-programming-sponsorship-agreement/">Show Sponsorship</a><br>
<a href="http://brooklineinteractive.org/orientation-signup/">Request Orientation</a><br>
<a href="http://brooklineinteractive.org/policies-and-procedures/">Policies and Procedures</a>

</div>
		<div class="clear"></div></div>				</div><!-- /1st column -->

				<div class="column">
				  <div class="widget wpzoom_social" id="wpzoom-widget-social-2"><h3 class="title">Follow Us</h3>		<ul class="wpzoomSocial">
			<li><a class="facebook" href="https://www.facebook.com/pages/Brookline-Interactive-Group/110681808951337" target="_blank" rel="external,nofollow" title="Facebook"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/facebook.png" alt="Facebook" />Facebook</a></li><li><a class="twitter" href="https://twitter.com/brkinteractive" target="_blank" rel="external,nofollow" title="Twitter"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/twitter.png" alt="Twitter" />Twitter</a></li><li><a class="email" href="mailto:info@brooklineinteractive.org" target="_blank" rel="external,nofollow" title="Email Us"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/email.png" alt="Email Us" />Email Us</a></li><li><a class="youtube" href="https://www.youtube.com/user/BrooklineAccessBATV" target="_blank" rel="external,nofollow" title="YouTube"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/youtube.png" alt="YouTube" />YouTube</a></li><li><a class="linkedin" href="https://www.linkedin.com/company/brookline-access-television" target="_blank" rel="external,nofollow" title="LinkedIn"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/linkedin.png" alt="LinkedIn" />LinkedIn</a></li><li><a class="instagram" href="https://instagram.com/brooklineinteractive/" target="_blank" rel="external,nofollow" title="Instagram"><img src="https://brooklineinteractive.org/wp-content/themes/videozoom/images/icons/instagram.png" alt="Instagram" />Instagram</a></li>  		</ul>

	<div class="clear"></div></div>				</div><!-- /2nd column -->

				<div class="column">
				  <div class="widget twitter" id="wpzoom-twitter-2"><h3 class="title">Latest Tweets</h3><ul class="twitter-list"><li class="twitter-item">Want to create immersive VR experiences? Bring your PC and learn how w <a href="http://twitter.com/simmetri" class="twitter-user">@simmetri</a>! RSVP <a href="https://t.co/xZP4qgBtiP" class="twitter-link">https://t.co/xZP4qgBtiP</a> <a href="http://twitter.com/publicvrlab" class="twitter-user">@publicvrlab</a> @BostonVR <div class="clear"></div><em class="twitter-timestamp">15 hours ago</em></li><li class="twitter-item">Get some coding skills in Unity to create your own <a href="http://twitter.com/#search?q=VR" class="twitter-link">#VR</a> projects this summer! Class starts on 7/24. RSVP <a href="https://t.co/bUoambPWGv" class="twitter-link">https://t.co/bUoambPWGv</a> @BostonVR <div class="clear"></div><em class="twitter-timestamp">Jul 16, 2017</em></li><li class="twitter-item">Don’t miss the summer class to create <a href="http://twitter.com/#search?q=3D" class="twitter-link">#3D</a> objects using <a href="http://twitter.com/#search?q=Blender" class="twitter-link">#Blender</a>! Class runs on Tuesdays, 7/18 and 7/25.<a href="https://t.co/StBlMWxDIh" class="twitter-link">https://t.co/StBlMWxDIh</a> @publicvrlab <div class="clear"></div><em class="twitter-timestamp">Jul 15, 2017</em></li></ul><div class="follow-user"><a href="https://twitter.com/brkinteractive" class="twitter-follow-button">Follow @brkinteractive</a><script src="//platform.twitter.com/widgets.js" type="text/javascript"></script></div><div class="clear"></div><div class="clear"></div></div>				</div><!-- /3rd column -->

				<div class="column last">
				  <div class="widget widget_meta" id="meta-3"><h3 class="title">Meta</h3>			<ul>
						<li><a href="https://brooklineinteractive.org/wp-login.php">Log in</a></li>
			<li><a href="https://brooklineinteractive.org/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://brooklineinteractive.org/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			<div class="clear"></div></div>				</div><!-- /4th column -->

				<div class="clear"></div>

			</div><!-- /#footer-widgets -->

		</div><!-- /.inner-wrap -->


		<div id="footer-notice">

			<div class="inner-wrap">
 				<p class="site-copyright">&copy; 2017 Brookline Interactive Group. All Rights Reserved.</p>
 				<!--<p class="wpzoom"><a href="https://www.wpzoom.com" target="_blank">WordPress Video Theme</a> by <a href="https://www.wpzoom.com" target="_blank" title="WordPress Video Themes">WPZOOM</a></p>
 				<div class="clear"></div>-->

			</div><!-- /.inner-wrap -->

		</div><!-- /#footer-notice -->

	</div><!-- /#footer -->

</div><!-- /.main-wrap -->

<script>(function($){$(document).ready(function(){});})(jQuery);</script><script type='text/javascript' src='//assets.pinterest.com/js/pinit.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3afdc6e560","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
var simcal_default_calendar = {"ajax_url":"\/wp-admin\/admin-ajax.php","nonce":"3afdc6e560","locale":"en_US","text_dir":"ltr","months":{"full":["January","February","March","April","May","June","July","August","September","October","November","December"],"short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"]},"days":{"full":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]},"meridiem":{"AM":"AM","am":"am","PM":"PM","pm":"pm"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/videozoom/js/fitvids.min.js,wp-content/themes/videozoom/js/jquery.mmenu.min.all.js,wp-content/themes/videozoom/js/superfish.min.js,wp-content/themes/videozoom/js/functions.js,wp-content/plugins/google-calendar-events/assets/js/vendor/jquery.qtip.min.js,wp-content/plugins/google-calendar-events/assets/js/vendor/moment.min.js,wp-content/plugins/google-calendar-events/assets/js/vendor/moment-timezone-with-data.min.js,wp-content/plugins/google-calendar-events/assets/js/default-calendar.min.js,wp-content/themes/videozoom/functions/wpzoom/assets/js/galleria.js,wp-content/themes/videozoom/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='https://brooklineinteractive.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/google-calendar-events/assets/js/vendor/imagesloaded.pkgd.min.js,wp-includes/js/wp-embed.min.js'></script>
<script> jQuery(function($){ $(".widget_meta a[href='https://brooklineinteractive.org/comments/feed/']").parent().remove(); }); </script></body>
</html>